TOMCATS 4.8.2 update brings support for new versions of tomcat and tomcat 8.2.TOMCATA has a new version of tomcats 2.6.3 and tomcats 1.3.8 with support for the newest version of dbus and rsyslog, but it does not include support for tomcat 2.5.4 or tomcat 1.5-4.The release notes also mention...